<!doctype html>
<html lang="hi-IN">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='सौर ऊर्जा से चलने वाले अंतरिक्ष यान द्वारा कब्जा कर लिया गया एक विशाल सौर विस्फोट';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>सौर ऊर्जा से चलने वाले अंतरिक्ष यान द्वारा कब्जा कर लिया गया एक विशाल सौर विस्फोट</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
	<meta name="description" content="सोलर ऑर्बिटर और सोहो का विशाल विस्फोट का दृश्य - क्लोज़-अप। श्रेय: सोलर ऑर्बिटर टीम / EUI, SOHO / LASCO, ESA और NASA यूरोपीय अंतरिक्ष एजेंसी /; अगर रिटर्न" />
	<link rel="canonical" href="https://dainiksandhyaprakash.com/सौर-ऊर्जा-से-चलने-वाले-अंत/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="सौर ऊर्जा से चलने वाले अंतरिक्ष यान द्वारा कब्जा कर लिया गया एक विशाल सौर विस्फोट" />
	<meta property="og:description" content="सोलर ऑर्बिटर और सोहो का विशाल विस्फोट का दृश्य - क्लोज़-अप। श्रेय: सोलर ऑर्बिटर टीम / EUI, SOHO / LASCO, ESA और NASA यूरोपीय अंतरिक्ष एजेंसी /; अगर रिटर्न" />
	<meta property="og:url" content="https://dainiksandhyaprakash.com/सौर-ऊर्जा-से-चलने-वाले-अंत/" />
	<meta property="og:site_name" content="Dainik Sandhya Prakash" />
	<meta property="article:published_time" content="2022-02-20T02:00:32+00:00" />
	<meta property="og:image" content="https://dainiksandhyaprakash.com/wp-content/uploads/2022/02/सौर-ऊर्जा-से-चलने-वाले-अंतरिक्ष-यान-द्वारा-कब्जा-कर.gif" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Izer" />
	<meta name="twitter:label2" content="Estimasi waktu membaca" />
	<meta name="twitter:data2" content="1 मिनट" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dainik Sandhya Prakash &raquo; फ़ीड" href="https://dainiksandhyaprakash.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dainik Sandhya Prakash &raquo; टिप्पणी फ़ीड" href="https://dainiksandhyaprakash.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dainik Sandhya Prakash &raquo; सौर ऊर्जा से चलने वाले अंतरिक्ष यान द्वारा कब्जा कर लिया गया एक विशाल सौर विस्फोट टिप्पणी फ़ीड" href="https://dainiksandhyaprakash.com/%e0%a4%b8%e0%a5%8c%e0%a4%b0-%e0%a4%8a%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%9a%e0%a4%b2%e0%a4%a8%e0%a5%87-%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%a4/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dainiksandhyaprakash.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://dainiksandhyaprakash.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://dainiksandhyaprakash.com/wp-content/themes/mags-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://dainiksandhyaprakash.com/wp-content/themes/mags-pro/assets/library/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />

<link rel='stylesheet' id='owl-carousel-css'  href='https://dainiksandhyaprakash.com/wp-content/themes/mags-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mags-style-css'  href='https://dainiksandhyaprakash.com/wp-content/themes/mags-pro/style.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dainiksandhyaprakash.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='https://dainiksandhyaprakash.com/wp-content/themes/mags-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://dainiksandhyaprakash.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dainiksandhyaprakash.com/wp-json/wp/v2/posts/3231" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dainiksandhyaprakash.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dainiksandhyaprakash.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://dainiksandhyaprakash.com/?p=3231' />
<link rel="alternate" type="application/json+oembed" href="https://dainiksandhyaprakash.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdainiksandhyaprakash.com%2F%25e0%25a4%25b8%25e0%25a5%258c%25e0%25a4%25b0-%25e0%25a4%258a%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259c%25e0%25a4%25be-%25e0%25a4%25b8%25e0%25a5%2587-%25e0%25a4%259a%25e0%25a4%25b2%25e0%25a4%25a8%25e0%25a5%2587-%25e0%25a4%25b5%25e0%25a4%25be%25e0%25a4%25b2%25e0%25a5%2587-%25e0%25a4%2585%25e0%25a4%2582%25e0%25a4%25a4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dainiksandhyaprakash.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdainiksandhyaprakash.com%2F%25e0%25a4%25b8%25e0%25a5%258c%25e0%25a4%25b0-%25e0%25a4%258a%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259c%25e0%25a4%25be-%25e0%25a4%25b8%25e0%25a5%2587-%25e0%25a4%259a%25e0%25a4%25b2%25e0%25a4%25a8%25e0%25a5%2587-%25e0%25a4%25b5%25e0%25a4%25be%25e0%25a4%25b2%25e0%25a5%2587-%25e0%25a4%2585%25e0%25a4%2582%25e0%25a4%25a4%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://dainiksandhyaprakash.com/xmlrpc.php">
	<style type="text/css">
				@media (min-width: 768px) {
				}
		@media (min-width: 992px) {
					}
		@media (min-width: 768px) and (max-width: 991px) {
					}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css">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</style><link rel="icon" href="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Favicon-150x142.png" sizes="32x32" />
<link rel="icon" href="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Favicon.png" />
<meta name="msapplication-TileImage" content="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-3231 single-format-standard custom-background wp-custom-logo theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col-12 col-sm contact-section">
							<div class="date">
								<ul><li>रविवार, फ़रवरी 20, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        			<div class="navbar-head" >
				<div class="container">
					<div class="row align-items-center justify-content-lg-between">
						<div class="col-auto site-branding navbar-brand">
							<a href="https://dainiksandhyaprakash.com/" class="custom-logo-link" rel="home"><img width="389" height="204" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20389%20204'%3E%3C/svg%3E" class="custom-logo" alt="Dainik Sandhya Prakash" data-lazy-srcset="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo.png 389w, https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo-300x157.png 300w" data-lazy-sizes="(max-width: 389px) 100vw, 389px" data-lazy-src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo.png" /><noscript><img width="389" height="204" src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo.png" class="custom-logo" alt="Dainik Sandhya Prakash" srcset="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo.png 389w, https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo-300x157.png 300w" sizes="(max-width: 389px) 100vw, 389px" /></noscript></a>							<div class="site-title-wrap">
																	<h2 class="site-title"><a class="site-title-link" href="https://dainiksandhyaprakash.com/" rel="home">Dainik Sandhya Prakash</a></h2>
																	<p class="site-description">दैनिक संध्या प्रकाश पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें, राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
															</div><!-- .site-title-wrap -->
						</div><!-- .site-branding .navbar-brand -->
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
				<nav class="navbar navbar-expand-lg" id="sticky-navigation-bar">
			<div class="container navbar-header-container">

				
				<div class="container navigation-icons-wrap justify-content-between d-lg-none">
					<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
					<span class="search-toggle"></span>
				</div><!-- .navigation-icons-wrap -->

				
				<div class="navbar-main">
					<span class="search-toggle"></span>
					<div class="search-block off">
						<div class="container">
							<form action="https://dainiksandhyaprakash.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
						</div><!-- .container -->
					</div><!-- .search-box -->
					<div class="collapse navbar-collapse" id="navbarCollapse">
						<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
							<ul class="nav-menu navbar-nav"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://dainiksandhyaprakash.com">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://dainiksandhyaprakash.com/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://dainiksandhyaprakash.com/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://dainiksandhyaprakash.com/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://dainiksandhyaprakash.com/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://dainiksandhyaprakash.com/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://dainiksandhyaprakash.com/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://dainiksandhyaprakash.com/entertainment/">entertainment</a></li>
</ul>						</div><!-- #site-navigation .main-navigation -->
					</div><!-- .navbar-collapse -->
				</div><!-- .navbar-main -->
							</div><!-- .navbar-header-container -->
		</nav><!-- .navbar -->

		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://dainiksandhyaprakash.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://dainiksandhyaprakash.com/science/" itemprop="item"><span itemprop="name">science</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">सौर ऊर्जा से चलने वाले अंतरिक्ष यान द्वारा कब्जा कर लिया गया एक विशाल सौर विस्फोट</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content">
					<div class="container">
				<div class="row justify-content-center site-content-row">
		<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-3231 post type-post status-publish format-standard has-post-thumbnail hentry category-science">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div data-bg="https://dainiksandhyaprakash.com/wp-content/uploads/2022/02/सौर-ऊर्जा-से-चलने-वाले-अंतरिक्ष-यान-द्वारा-कब्जा-कर.gif" class="post-img rocket-lazyload" style=""></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-21" href="https://dainiksandhyaprakash.com/science/">science</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">सौर ऊर्जा से चलने वाले अंतरिक्ष यान द्वारा कब्जा कर लिया गया एक विशाल सौर विस्फोट</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://dainiksandhyaprakash.com/%e0%a4%b8%e0%a5%8c%e0%a4%b0-%e0%a4%8a%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%9a%e0%a4%b2%e0%a4%a8%e0%a5%87-%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%a4/" title="सौर ऊर्जा से चलने वाले अंतरिक्ष यान द्वारा कब्जा कर लिया गया एक विशाल सौर विस्फोट">फ़रवरी 20, 2022</a> </div> <div class="by-author vcard author"><a href="https://dainiksandhyaprakash.com/author/vihaan/">Izer</a> </div>											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<div>
<div id="attachment_155748" style="width: 787px" class="wp-caption aligncenter"></p>
<p id="caption-attachment-155748" class="wp-caption-text">सोलर ऑर्बिटर और सोहो का विशाल विस्फोट का दृश्य &#8211; क्लोज़-अप।  श्रेय: सोलर ऑर्बिटर टीम / EUI, SOHO / LASCO, ESA और NASA</p>
</div>
<p><strong>यूरोपीय अंतरिक्ष एजेंसी /[{&#8221; attribute=&#8221;&#8221;>NASA</span> Solar Orbiter spacecraft has captured the largest solar prominence eruption ever observed in a single image together with the full solar disc.</strong></p>
<p>Solar prominences are large structures of tangled magnetic field lines that keep dense concentrations of solar <span class="glossaryLink" aria-describedby="tt" data-cmtooltip="&lt;div class=glossaryItemTitle&gt;plasma&lt;/div&gt;&lt;div class=glossaryItemBody&gt;Plasma is one of the four fundamental states of matter, along with solid, liquid, and gas. It is an ionized gas consisting of positive ions and free electrons. It was first described by chemist Irving Langmuir in the 1920s.&lt;/div&gt;" data-gt-translate-attributes="[{" attribute="">plasma</span> suspended above the Sun’s surface, sometimes taking the form of arching loops. They are often associated with coronal mass ejections, which if directed towards Earth, can wreak havoc with our technology and everyday lives.</p>
<p><iframe loading="lazy" title="Solar Orbiter and SOHO’s View of a Giant Eruption – Close Up" width="1110" height="624" src="https://www.youtube.com/embed/TWC8_ULpzaY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>यह अंतिम घटना 15 फरवरी, 2022 को घटी और अंतरिक्ष में लाखों किलोमीटर तक फैली।  कोरोनल मास इजेक्शन पृथ्वी पर निर्देशित नहीं था।  दरअसल, यह हमसे दूर जा रहा है।  अंतरिक्ष यान का सामना करने वाली सौर डिस्क पर विस्फोट का कोई निशान नहीं है &#8211; जो वर्तमान में पृथ्वी और सूर्य की रेखा के करीब पहुंच रहा है &#8211; जिसका अर्थ है कि यह सूर्य के उस तरफ से उत्पन्न हुआ होगा जो हमसे दूर है।  </p>
<div id="attachment_155747" style="width: 787px" class="wp-caption aligncenter"><a target="_blank" href="https://scitechdaily.com/images/Solar-Orbiter-Captures-Giant-Solar-Eruption.jpg" rel="noopener"><img aria-describedby="caption-attachment-155747" loading="lazy" class="size-large wp-image-155747" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20777%20634'%3E%3C/svg%3E" alt="सोलर ऑर्बिटर ने विशालकाय सौर विस्फोट को कैद किया" width="777" height="634" data-lazy-srcset="https://dainiksandhyaprakash.com/wp-content/uploads/2022/02/सौर-ऊर्जा-से-चलने-वाले-अंतरिक्ष-यान-द्वारा-कब्जा-कर.jpg 777w, https://scitechdaily.com/images/Solar-Orbiter-Captures-Giant-Solar-Eruption-400x327.jpg 400w, https://scitechdaily.com/images/Solar-Orbiter-Captures-Giant-Solar-Eruption-768x627.jpg 768w, https://scitechdaily.com/images/Solar-Orbiter-Captures-Giant-Solar-Eruption.jpg 1492w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/02/सौर-ऊर्जा-से-चलने-वाले-अंतरिक्ष-यान-द्वारा-कब्जा-कर.jpg"/><noscript><img aria-describedby="caption-attachment-155747" loading="lazy" class="size-large wp-image-155747" src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/02/सौर-ऊर्जा-से-चलने-वाले-अंतरिक्ष-यान-द्वारा-कब्जा-कर.jpg" alt="सोलर ऑर्बिटर ने विशालकाय सौर विस्फोट को कैद किया" width="777" height="634" srcset="https://dainiksandhyaprakash.com/wp-content/uploads/2022/02/सौर-ऊर्जा-से-चलने-वाले-अंतरिक्ष-यान-द्वारा-कब्जा-कर.jpg 777w, https://scitechdaily.com/images/Solar-Orbiter-Captures-Giant-Solar-Eruption-400x327.jpg 400w, https://scitechdaily.com/images/Solar-Orbiter-Captures-Giant-Solar-Eruption-768x627.jpg 768w, https://scitechdaily.com/images/Solar-Orbiter-Captures-Giant-Solar-Eruption.jpg 1492w" sizes="(max-width: 777px) 100vw, 777px"/></noscript></a></p>
<p id="caption-attachment-155747" class="wp-caption-text">ईएसए/नासा सौर ऑर्बिटर अंतरिक्ष यान पर पूर्ण सूर्य इमेजर की चरम अल्ट्रावाइलेट इमेजर छवि ने फरवरी 15, 2022 पर एक विशाल सौर विस्फोट पर कब्जा कर लिया। सौर प्रमुखताएं चुंबकीय क्षेत्र रेखाओं को जोड़ने वाली बड़ी संरचनाएं हैं जो सतह के ऊपर निलंबित सौर प्लाज्मा की घनी सांद्रता बनाए रखती हैं। .  सूर्य की सतह अक्सर धनुषाकार वलय का रूप ले लेती है।  यह अब तक का सबसे बड़ा उल्लेखनीय सौर विस्फोट है जो पूर्ण सौर डिस्क के साथ एकल छवि में देखा गया है।  श्रेय: सोलर ऑर्बिटर / EUI टीम / ESA और NASA</p>
</div>
<p>तस्वीरें &#8220;फुल सन इमेजर&#8221; (एफएसआई) द्वारा ली गई थीं। <a target="_blank" href="https://www.esa.int/ESA_Multimedia/Images/2020/01/Solar_Orbiter_Instruments" rel="noopener">चरम यूवी इमेजिंग</a> (ईयूआई) सोलर ऑर्बिटर पर।  FSI को सूर्य के पास से गुजरने के दौरान भी पूर्ण सौर डिस्क को देखने के लिए डिज़ाइन किया गया है, जैसे कि अगले महीने आने वाले पेरिहेलियन कॉरिडोर के दौरान।  26 मार्च को निकटतम दृष्टिकोण पर, जो अंतरिक्ष यान को सूर्य और पृथ्वी के बीच की दूरी के 0.3 गुना के भीतर से गुजरते हुए देखेगा, सूर्य दूरबीन के देखने के क्षेत्र के एक बड़े हिस्से को भर देगा।  फिलहाल, डिस्क के चारों ओर अभी भी बहुत अधिक &#8220;चौड़ाई मार्जिन&#8221; है, जिससे एफएसआई द्वारा लगभग 3.5 मिलियन किमी तक अद्भुत विवरण प्राप्त किया जा सकता है, जो कि सूर्य की त्रिज्या का पांच गुना है।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://dainiksandhyaprakash.com/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%88%e0%a4%95-%e0%a4%b9%e0%a5%8b%e0%a4%b2-%e0%a4%95%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%a6%e0%a4%b0-%e0%a4%95%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b9%e0%a5%88-%e0%a4%ad/" target="_blank" rel="dofollow" class="u2a12e93603f9f80485a8138f15ec058d"><!-- INLINE RELATED POSTS 1/3 //--><style> .u2a12e93603f9f80485a8138f15ec058d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u2a12e93603f9f80485a8138f15ec058d:active, .u2a12e93603f9f80485a8138f15ec058d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2a12e93603f9f80485a8138f15ec058d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2a12e93603f9f80485a8138f15ec058d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2a12e93603f9f80485a8138f15ec058d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u2a12e93603f9f80485a8138f15ec058d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">ब्लैक होल के अंदर क्या है? भौतिक विज्ञानी क्वांटम कंप्यूटिंग के साथ 3डी द्वैत का पता लगाने के लिए जांच करते हैं</span></div></a></div><p><iframe loading="lazy" title="Solar Orbiter and SOHO’s View of a Giant Eruption – Wide View" width="1110" height="624" src="https://www.youtube.com/embed/xXjRr8U2EL8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>अन्य अंतरिक्ष दूरबीन जैसे <a target="_blank" href="https://sohowww.nascom.nasa.gov" rel="noopener">ईएसए/नासा सोहो उपग्रह</a> आप अक्सर इस तरह की सौर गतिविधि देखते हैं, लेकिन या तो सूर्य के करीब, या झिल्ली से और दूर, जो सूर्य की डिस्क की चकाचौंध को स्वयं कोरोना की विस्तृत छवियों को सक्षम करने के लिए अवरुद्ध करती है।  इस प्रकार, सोलर ऑर्बिटर द्वारा देखी गई प्रमुखता सौर डिस्क के साथ-साथ देखने के एक ही क्षेत्र में कैप्चर की गई अपनी तरह की सबसे बड़ी घटना है, जिससे यह सीखने की नई संभावनाएं खुलती हैं कि इस तरह की घटनाएं पहली बार सौर डिस्क से कैसे संबंधित हैं।  एक ही समय पर, <span class="glossaryLink" aria-describedby="tt" data-cmtooltip="&lt;div class=glossaryItemTitle&gt;SOHO&lt;/div&gt;&lt;div class=glossaryItemBody&gt;Launched in 1995, the Solar &amp;amp; Heliospheric Observatory (SOHO) is a collaboration between the European Space Agency and NASA. SOHO&amp;#039;s primary mission is to help astronomers answer fundamental questions about the Sun&amp;#039;s solar interior, solar wind, and outer solar atmosphere.&lt;/div&gt;" data-gt-translate-attributes="[{" attribute="">सोहो</span> यह अधिक दूरी तक पूरक दृश्य प्रदान कर सकता है।</p>
<p><iframe loading="lazy" title="Solar Orbiter and SOHO’s View of a Giant Eruption – Side by Side" width="1110" height="624" src="https://www.youtube.com/embed/_xCCFQdHcYs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>इस घटना को देखने वाले अन्य अंतरिक्ष मिशन भी थे, जिसमें नासा के पार्कर सोलर प्रोब भी शामिल थे।  अगले हफ्ते, सोलर ऑर्बिटर और पार्कर सोलर प्रोब पार्कर के पेरिहेलियन के पारित होने के दौरान संयुक्त कस्टम अवलोकन करेंगे।</p>
<p>यहां तक ​​कि सौर विज्ञान को समर्पित अंतरिक्ष यान ने भी अपने विस्फोट को महसूस नहीं किया &#8211; यूरोपीय अंतरिक्ष एजेंसी /[{&#8221; attribute=&#8221;&#8221;>JAXA</span> BepiColombo mission, currently in the vicinity of Mercury’s orbit – detected a massive increase in the readings for electrons, protons, and heavy ions with its radiation monitor.</p>
<p>And while this event did not send a blast of deadly particles towards Earth, it is an important reminder of the unpredictable nature of the Sun and the importance of understanding and monitoring its behavior. Together with ESA’s future dedicated space weather mission <a target="_blank" href="https://www.esa.int/Safety_Security/Vigil" rel="noopener">Vigil</a>, which will provide unique views of events like these, we can better protect our home planet from the Sun’s violent outbursts.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://dainiksandhyaprakash.com/%e0%a4%a8%e0%a4%88-%e0%a4%b8%e0%a4%ab%e0%a4%b2%e0%a4%a4%e0%a4%be-%e0%a4%b8%e0%a4%ae%e0%a4%af-%e0%a4%95%e0%a5%87-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%b2-%e0%a4%95/" target="_blank" rel="dofollow" class="ue159cca3fb0f03b33435e9ce8429b509"><!-- INLINE RELATED POSTS 2/3 //--><style> .ue159cca3fb0f03b33435e9ce8429b509 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue159cca3fb0f03b33435e9ce8429b509:active, .ue159cca3fb0f03b33435e9ce8429b509:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue159cca3fb0f03b33435e9ce8429b509 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue159cca3fb0f03b33435e9ce8429b509 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue159cca3fb0f03b33435e9ce8429b509 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue159cca3fb0f03b33435e9ce8429b509:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">नई सफलता समय के क्रिस्टल को प्रयोगशाला से वास्तविक दुनिया में ला सकती है</span></div></a></div></div>
<p><script type="d27558ae8cd1708670e70baa-text/javascript">
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];  अगर रिटर्न (d.getElementById(id));  js = d.createElement (तत्व);  जेएस आईडी = आईडी;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";  fjs.parentNode.insertBefore(js, fjs), } (दस्तावेज़, 'स्क्रिप्ट', 'facebook-jssdk');
			</script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="e4d5e906159d0b576ddf0638f1c2690c" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Izer' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='Izer' src='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://dainiksandhyaprakash.com/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Izer</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>			</div><!-- .entry-content -->

			</div><!-- .post-3231 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="पोस्ट">
		<h2 class="screen-reader-text">पोस्ट नेविगेशन</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://dainiksandhyaprakash.com/2022-%e0%a4%b6%e0%a5%80%e0%a4%a4%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8-%e0%a4%93%e0%a4%b2%e0%a4%82%e0%a4%aa%e0%a4%bf%e0%a4%95-%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%b5-%e0%a4%85%e0%a4%aa%e0%a4%a1-2/" rel="prev">2022 शीतकालीन ओलंपिक लाइव अपडेट: बीजिंग से नवीनतम पदक गणना और समाचार</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%B8%E0%A5%8C%E0%A4%B0-%E0%A4%8A%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%BE-%E0%A4%B8%E0%A5%87-%E0%A4%9A%E0%A4%B2%E0%A4%A8%E0%A5%87-%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%87-%E0%A4%85%E0%A4%82%E0%A4%A4/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://dainiksandhyaprakash.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> आवश्यक फ़ील्ड चिह्नित हैं <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='3231' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c58b06fc8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="193"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://dainiksandhyaprakash.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://dainiksandhyaprakash.com/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://dainiksandhyaprakash.com/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://dainiksandhyaprakash.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://dainiksandhyaprakash.com/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://dainiksandhyaprakash.com/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://dainiksandhyaprakash.com/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://dainiksandhyaprakash.com/entertainment/">entertainment</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://dainiksandhyaprakash.com/">Home</a></li>
</ul></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
								</div><!-- row -->
			</div><!-- .container -->
			</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
										<div class="container">
													<div class="section-title-wrap">
								<h2 class="stories-title">Recommended</h2>
							</div><!-- .section-title-wrap -->
						
						
						<div class="row justify-content-center">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://dainiksandhyaprakash.com/wp-content/uploads/2022/02/सौर-ऊर्जा-से-चलने-वाले-अंतरिक्ष-यान-द्वारा-कब्जा-कर.gif" href="https://dainiksandhyaprakash.com/%e0%a4%b8%e0%a5%8c%e0%a4%b0-%e0%a4%8a%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%9a%e0%a4%b2%e0%a4%a8%e0%a5%87-%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%a4/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-21" href="https://dainiksandhyaprakash.com/science/">science</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://dainiksandhyaprakash.com/%e0%a4%b8%e0%a5%8c%e0%a4%b0-%e0%a4%8a%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%9a%e0%a4%b2%e0%a4%a8%e0%a5%87-%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%a4/">सौर ऊर्जा से चलने वाले अंतरिक्ष यान द्वारा कब्जा कर लिया गया एक विशाल सौर विस्फोट</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://dainiksandhyaprakash.com/%e0%a4%b8%e0%a5%8c%e0%a4%b0-%e0%a4%8a%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%be-%e0%a4%b8%e0%a5%87-%e0%a4%9a%e0%a4%b2%e0%a4%a8%e0%a5%87-%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%a4/" title="सौर ऊर्जा से चलने वाले अंतरिक्ष यान द्वारा कब्जा कर लिया गया एक विशाल सौर विस्फोट">फ़रवरी 20, 2022</a> </div> <div class="by-author vcard author"><a href="https://dainiksandhyaprakash.com/author/vihaan/">Izer</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://dainiksandhyaprakash.com/wp-content/uploads/2022/02/2022-शीतकालीन-ओलंपिक-लाइव-अपडेट-बीजिंग-से-नवीनतम-पदक-गणना.jpg" href="https://dainiksandhyaprakash.com/2022-%e0%a4%b6%e0%a5%80%e0%a4%a4%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8-%e0%a4%93%e0%a4%b2%e0%a4%82%e0%a4%aa%e0%a4%bf%e0%a4%95-%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%b5-%e0%a4%85%e0%a4%aa%e0%a4%a1-2/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-23" href="https://dainiksandhyaprakash.com/sport/">sport</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://dainiksandhyaprakash.com/2022-%e0%a4%b6%e0%a5%80%e0%a4%a4%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8-%e0%a4%93%e0%a4%b2%e0%a4%82%e0%a4%aa%e0%a4%bf%e0%a4%95-%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%b5-%e0%a4%85%e0%a4%aa%e0%a4%a1-2/">2022 शीतकालीन ओलंपिक लाइव अपडेट: बीजिंग से नवीनतम पदक गणना और समाचार</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://dainiksandhyaprakash.com/2022-%e0%a4%b6%e0%a5%80%e0%a4%a4%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8-%e0%a4%93%e0%a4%b2%e0%a4%82%e0%a4%aa%e0%a4%bf%e0%a4%95-%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%b5-%e0%a4%85%e0%a4%aa%e0%a4%a1-2/" title="2022 शीतकालीन ओलंपिक लाइव अपडेट: बीजिंग से नवीनतम पदक गणना और समाचार">फ़रवरी 20, 2022</a> </div> <div class="by-author vcard author"><a href="https://dainiksandhyaprakash.com/author/reyansh/">Emet</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://dainiksandhyaprakash.com/wp-content/uploads/2022/02/कोई-Nfts-नहीं-लेकिन-यह-दिलचस्प-है.jpg" href="https://dainiksandhyaprakash.com/%e0%a4%95%e0%a5%8b%e0%a4%88-nfts-%e0%a4%a8%e0%a4%b9%e0%a5%80%e0%a4%82-%e0%a4%b2%e0%a5%87%e0%a4%95%e0%a4%bf%e0%a4%a8-%e0%a4%af%e0%a4%b9-%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a4%9a%e0%a4%b8%e0%a5%8d%e0%a4%aa/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-22" href="https://dainiksandhyaprakash.com/tech/">Tech</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://dainiksandhyaprakash.com/%e0%a4%95%e0%a5%8b%e0%a4%88-nfts-%e0%a4%a8%e0%a4%b9%e0%a5%80%e0%a4%82-%e0%a4%b2%e0%a5%87%e0%a4%95%e0%a4%bf%e0%a4%a8-%e0%a4%af%e0%a4%b9-%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a4%9a%e0%a4%b8%e0%a5%8d%e0%a4%aa/">कोई Nfts नहीं, लेकिन यह दिलचस्प है</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://dainiksandhyaprakash.com/%e0%a4%95%e0%a5%8b%e0%a4%88-nfts-%e0%a4%a8%e0%a4%b9%e0%a5%80%e0%a4%82-%e0%a4%b2%e0%a5%87%e0%a4%95%e0%a4%bf%e0%a4%a8-%e0%a4%af%e0%a4%b9-%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a4%9a%e0%a4%b8%e0%a5%8d%e0%a4%aa/" title="कोई Nfts नहीं, लेकिन यह दिलचस्प है">फ़रवरी 20, 2022</a> </div> <div class="by-author vcard author"><a href="https://dainiksandhyaprakash.com/author/frosty-dirac/">Ayhan</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://dainiksandhyaprakash.com/wp-content/uploads/2022/02/यूक्रेन-के-राष्ट्रपति-ने-पुतिन-की-आक्रामकता-के-पश्चिम-के.jpg" href="https://dainiksandhyaprakash.com/%e0%a4%af%e0%a5%82%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%a8-%e0%a4%95%e0%a5%87-%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%a4%e0%a4%bf-%e0%a4%a8%e0%a5%87/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-25" href="https://dainiksandhyaprakash.com/world/">World</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://dainiksandhyaprakash.com/%e0%a4%af%e0%a5%82%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%a8-%e0%a4%95%e0%a5%87-%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%a4%e0%a4%bf-%e0%a4%a8%e0%a5%87/">यूक्रेन के राष्ट्रपति ने पुतिन की आक्रामकता के पश्चिम के &#8216;तुष्टिकरण&#8217; की निंदा की</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://dainiksandhyaprakash.com/%e0%a4%af%e0%a5%82%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%a8-%e0%a4%95%e0%a5%87-%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%a4%e0%a4%bf-%e0%a4%a8%e0%a5%87/" title="यूक्रेन के राष्ट्रपति ने पुतिन की आक्रामकता के पश्चिम के &#8216;तुष्टिकरण&#8217; की निंदा की">फ़रवरी 20, 2022</a> </div> <div class="by-author vcard author"><a href="https://dainiksandhyaprakash.com/author/aarav/">Aygen</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row .owl-carousel-->
											</div><!-- .container -->
														</section><!-- .featured-stories -->
			
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-lg order-lg-1 text-lg-left">
																			<div class="theme-link">
											Copyright &copy; 2022 <a href="https://dainiksandhyaprakash.com/" title="Dainik Sandhya Prakash" >Dainik Sandhya Prakash</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://dainiksandhyaprakash.com/privacy-policy/">Privacy Policy</a></div><div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="https://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>								</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".e4d5e906159d0b576ddf0638f1c2690c").click(function() {
jQuery.post(
"https://dainiksandhyaprakash.com/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "085166a83a",
}, function(response) { }
);
});
});
});</script>















<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/dainiksandhyaprakash.com\/wp-json\/","fifu_nonce":"cd3dbafe52"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dainiksandhyaprakash.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://dainiksandhyaprakash.com/wp-content/cache/min/1/c59a7f45d78a14150fcdcd1db449c51c.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645322676 -->