<!doctype html>
<html lang="hi-IN">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='यहाँ Android 13 बीटा 1 में सब कुछ नया है [Gallery]';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>यहाँ Android 13 बीटा 1 में सब कुछ नया है [Gallery]</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
	<meta name="description" content="Android 13 बीटा 1 आज उपलब्ध है और अधिकांश लोगों के लिए यह Google के अगले प्रमुख OS रिलीज़ का अग्रदूत होगा। हम इसमें गोता लगा रहे हैं Android 13 बीटा 1 की" />
	<link rel="canonical" href="https://dainiksandhyaprakash.com/यहाँ-android-13-बीटा-1-में-सब-कुछ-नया-ह/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="यहाँ Android 13 बीटा 1 में सब कुछ नया है [Gallery]" />
	<meta property="og:description" content="Android 13 बीटा 1 आज उपलब्ध है और अधिकांश लोगों के लिए यह Google के अगले प्रमुख OS रिलीज़ का अग्रदूत होगा। हम इसमें गोता लगा रहे हैं Android 13 बीटा 1 की" />
	<meta property="og:url" content="https://dainiksandhyaprakash.com/यहाँ-android-13-बीटा-1-में-सब-कुछ-नया-ह/" />
	<meta property="og:site_name" content="Dainik Sandhya Prakash" />
	<meta property="article:published_time" content="2022-04-26T18:00:23+00:00" />
	<meta property="og:image" content="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Ayhan" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dainik Sandhya Prakash &raquo; फ़ीड" href="https://dainiksandhyaprakash.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dainik Sandhya Prakash &raquo; टिप्पणी फ़ीड" href="https://dainiksandhyaprakash.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dainik Sandhya Prakash &raquo; यहाँ Android 13 बीटा 1 में सब कुछ नया है [Gallery] टिप्पणी फ़ीड" href="https://dainiksandhyaprakash.com/%e0%a4%af%e0%a4%b9%e0%a4%be%e0%a4%81-android-13-%e0%a4%ac%e0%a5%80%e0%a4%9f%e0%a4%be-1-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a4%ac-%e0%a4%95%e0%a5%81%e0%a4%9b-%e0%a4%a8%e0%a4%af%e0%a4%be-%e0%a4%b9/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dainiksandhyaprakash.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://dainiksandhyaprakash.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://dainiksandhyaprakash.com/wp-content/themes/mags-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://dainiksandhyaprakash.com/wp-content/themes/mags-pro/assets/library/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />

<link rel='stylesheet' id='owl-carousel-css'  href='https://dainiksandhyaprakash.com/wp-content/themes/mags-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mags-style-css'  href='https://dainiksandhyaprakash.com/wp-content/themes/mags-pro/style.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://dainiksandhyaprakash.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='https://dainiksandhyaprakash.com/wp-content/themes/mags-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://dainiksandhyaprakash.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dainiksandhyaprakash.com/wp-json/wp/v2/posts/7244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dainiksandhyaprakash.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dainiksandhyaprakash.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://dainiksandhyaprakash.com/?p=7244' />
<link rel="alternate" type="application/json+oembed" href="https://dainiksandhyaprakash.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdainiksandhyaprakash.com%2F%25e0%25a4%25af%25e0%25a4%25b9%25e0%25a4%25be%25e0%25a4%2581-android-13-%25e0%25a4%25ac%25e0%25a5%2580%25e0%25a4%259f%25e0%25a4%25be-1-%25e0%25a4%25ae%25e0%25a5%2587%25e0%25a4%2582-%25e0%25a4%25b8%25e0%25a4%25ac-%25e0%25a4%2595%25e0%25a5%2581%25e0%25a4%259b-%25e0%25a4%25a8%25e0%25a4%25af%25e0%25a4%25be-%25e0%25a4%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dainiksandhyaprakash.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdainiksandhyaprakash.com%2F%25e0%25a4%25af%25e0%25a4%25b9%25e0%25a4%25be%25e0%25a4%2581-android-13-%25e0%25a4%25ac%25e0%25a5%2580%25e0%25a4%259f%25e0%25a4%25be-1-%25e0%25a4%25ae%25e0%25a5%2587%25e0%25a4%2582-%25e0%25a4%25b8%25e0%25a4%25ac-%25e0%25a4%2595%25e0%25a5%2581%25e0%25a4%259b-%25e0%25a4%25a8%25e0%25a4%25af%25e0%25a4%25be-%25e0%25a4%25b9%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://dainiksandhyaprakash.com/xmlrpc.php">
	<style type="text/css">
				@media (min-width: 768px) {
				}
		@media (min-width: 992px) {
					}
		@media (min-width: 768px) and (max-width: 991px) {
					}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css">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</style><link rel="icon" href="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Favicon-150x142.png" sizes="32x32" />
<link rel="icon" href="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Favicon.png" />
<meta name="msapplication-TileImage" content="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-7244 single-format-standard custom-background wp-custom-logo theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col-12 col-sm contact-section">
							<div class="date">
								<ul><li>मंगलवार, अप्रैल 26, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        			<div class="navbar-head" >
				<div class="container">
					<div class="row align-items-center justify-content-lg-between">
						<div class="col-auto site-branding navbar-brand">
							<a href="https://dainiksandhyaprakash.com/" class="custom-logo-link" rel="home"><img width="389" height="204" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20389%20204'%3E%3C/svg%3E" class="custom-logo" alt="Dainik Sandhya Prakash" data-lazy-srcset="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo.png 389w, https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo-300x157.png 300w" data-lazy-sizes="(max-width: 389px) 100vw, 389px" data-lazy-src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo.png" /><noscript><img width="389" height="204" src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo.png" class="custom-logo" alt="Dainik Sandhya Prakash" srcset="https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo.png 389w, https://dainiksandhyaprakash.com/wp-content/uploads/2022/01/Dainik-Sandhya-Prakash-Logo-300x157.png 300w" sizes="(max-width: 389px) 100vw, 389px" /></noscript></a>							<div class="site-title-wrap">
																	<h2 class="site-title"><a class="site-title-link" href="https://dainiksandhyaprakash.com/" rel="home">Dainik Sandhya Prakash</a></h2>
																	<p class="site-description">दैनिक संध्या प्रकाश पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें, राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
															</div><!-- .site-title-wrap -->
						</div><!-- .site-branding .navbar-brand -->
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
				<nav class="navbar navbar-expand-lg" id="sticky-navigation-bar">
			<div class="container navbar-header-container">

				
				<div class="container navigation-icons-wrap justify-content-between d-lg-none">
					<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
					<span class="search-toggle"></span>
				</div><!-- .navigation-icons-wrap -->

				
				<div class="navbar-main">
					<span class="search-toggle"></span>
					<div class="search-block off">
						<div class="container">
							<form action="https://dainiksandhyaprakash.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
						</div><!-- .container -->
					</div><!-- .search-box -->
					<div class="collapse navbar-collapse" id="navbarCollapse">
						<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
							<ul class="nav-menu navbar-nav"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://dainiksandhyaprakash.com">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://dainiksandhyaprakash.com/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://dainiksandhyaprakash.com/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://dainiksandhyaprakash.com/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://dainiksandhyaprakash.com/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://dainiksandhyaprakash.com/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://dainiksandhyaprakash.com/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://dainiksandhyaprakash.com/entertainment/">entertainment</a></li>
</ul>						</div><!-- #site-navigation .main-navigation -->
					</div><!-- .navbar-collapse -->
				</div><!-- .navbar-main -->
							</div><!-- .navbar-header-container -->
		</nav><!-- .navbar -->

		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://dainiksandhyaprakash.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://dainiksandhyaprakash.com/tech/" itemprop="item"><span itemprop="name">Tech</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">यहाँ Android 13 बीटा 1 में सब कुछ नया है [Gallery]</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content">
					<div class="container">
				<div class="row justify-content-center site-content-row">
		<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-7244 post type-post status-publish format-standard has-post-thumbnail hentry category-tech">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div data-bg="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.jpg" class="post-img rocket-lazyload" style=""></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-22" href="https://dainiksandhyaprakash.com/tech/">Tech</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">यहाँ Android 13 बीटा 1 में सब कुछ नया है [Gallery]</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://dainiksandhyaprakash.com/%e0%a4%af%e0%a4%b9%e0%a4%be%e0%a4%81-android-13-%e0%a4%ac%e0%a5%80%e0%a4%9f%e0%a4%be-1-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a4%ac-%e0%a4%95%e0%a5%81%e0%a4%9b-%e0%a4%a8%e0%a4%af%e0%a4%be-%e0%a4%b9/" title="यहाँ Android 13 बीटा 1 में सब कुछ नया है [Gallery]">अप्रैल 26, 2022</a> </div> <div class="by-author vcard author"><a href="https://dainiksandhyaprakash.com/author/frosty-dirac/">Ayhan</a> </div>											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<div>
<p>Android 13 बीटा 1 आज उपलब्ध है और अधिकांश लोगों के लिए यह Google के अगले प्रमुख OS रिलीज़ का अग्रदूत होगा।  हम इसमें गोता लगा रहे हैं <a target="_blank" href="https://9to5google.com/?p=488608" rel="noopener">Android 13 बीटा 1 की आज की रिलीज़</a> नई सुविधाओं को खोजने के लिए जो जोड़ी गई हैं।</p>
<p>आने वाले घंटों में, हम सभी नए Android 13 बीटा 1 सुविधाओं और प्रत्येक परिवर्तन के बारे में जानेंगे।  (नवीनतम अपडेट इस सूची में सबसे ऊपर होंगे। बार-बार जांचना सुनिश्चित करें और हमें बताएं कि आपको नीचे दी गई टिप्पणियों में क्या मिला।)</p>
<p>गूगल <a target="_blank" href="https://9to5google.com/2022/02/10/android-13-timeline/" rel="noopener">छह प्रमुख संस्करणों की योजना बनाना</a> आने वाले महीनों में उपभोक्ता इस साल के अंत में Pixel फोन और अन्य डिवाइस लॉन्च करेंगे।  अगर आप संगत Pixel 4 (XL) फोन, Pixel 4a, Pixel 4a 5G, Pixel 5, Pixel 5a, Pixel 6, Pixel 6 Pro पर जल्दी से Android 13 बीटा 1 इंस्टॉल करना चाहते हैं, तो इसे देखना सुनिश्चित करें। <a target="_blank" href="https://9to5google.com/2021/02/18/android-12-developer-preview-install-guide/" rel="noopener">हमारी चरण-दर-चरण मार्गदर्शिका</a>.</p>
<p>संदर्भ के लिए, यहां नया क्या है <a target="_blank" href="https://9to5google.com/2022/02/10/android-13-dp1-new-features/" rel="noopener">Android 13 डेवलपर पूर्वावलोकन 1</a> और <a target="_blank" href="https://9to5google.com/?p=484695" rel="noopener">DP2</a>.</p>
<h3 id="h-copy-clipboard-notification-like-screenshots">कॉपी / क्लिपबोर्ड अधिसूचना, जैसे स्क्रीनशॉट</h3>
<ul>
<li>पेंसिल आइकन पर क्लिक करने से आप टेक्स्ट को संपादित कर सकते हैं</li>
</ul>
<div class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular">
<div class="tiled-gallery__gallery">
<div class="tiled-gallery__row">
<div class="tiled-gallery__col" style="flex-basis:50.00000%">
<figure class="tiled-gallery__item"></figure>
</div>
<div class="tiled-gallery__col" style="flex-basis:50.00000%">
<figure class="tiled-gallery__item"><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" data-lazy-srcset="https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-copy-clipboard-2.png?strip=info&amp;w=600&amp;ssl=1 600w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-copy-clipboard-2.png?strip=info&amp;w=900&amp;ssl=1 900w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-copy-clipboard-2.png?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="2340" data-id="497617" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-copy-clipboard-2.png?w=473" data-width="1080" data-amp-layout="responsive" data-lazy-src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996021_380_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png"/><noscript><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" srcset="https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-copy-clipboard-2.png?strip=info&amp;w=600&amp;ssl=1 600w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-copy-clipboard-2.png?strip=info&amp;w=900&amp;ssl=1 900w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-copy-clipboard-2.png?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="2340" data-id="497617" src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996021_380_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-copy-clipboard-2.png?w=473" data-width="1080" data-amp-layout="responsive"/></noscript></figure>
</div>
</div>
</div>
</div>
<h3 id="h-google-calendar-launcher-icon-now-show-correct-date">Google कैलेंडर लॉन्चर आइकन अब सही तारीख दिखाता है</h3>
<div class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular">
<div class="tiled-gallery__gallery">
<div class="tiled-gallery__row">
<div class="tiled-gallery__col" style="flex-basis:100.00000%">
<figure class="tiled-gallery__item"><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" data-lazy-srcset="https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-calendar-icon.png?strip=info&amp;w=600&amp;ssl=1 600w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-calendar-icon.png?strip=info&amp;w=900&amp;ssl=1 900w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-calendar-icon.png?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="700" data-id="497600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-calendar-icon.png?w=1000" data-width="1080" data-amp-layout="responsive" data-lazy-src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996021_43_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png"/><noscript><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" srcset="https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-calendar-icon.png?strip=info&amp;w=600&amp;ssl=1 600w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-calendar-icon.png?strip=info&amp;w=900&amp;ssl=1 900w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-calendar-icon.png?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="700" data-id="497600" src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996021_43_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-calendar-icon.png?w=1000" data-width="1080" data-amp-layout="responsive"/></noscript></figure>
</div>
</div>
</div>
</div>
<h3 id="h-pixel-launcher-search-replaced-by-old-google-app">पिक्सेल लॉन्चर खोज को पुराने Google ऐप द्वारा बदल दिया गया है</h3>
<div class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular">
<div class="tiled-gallery__gallery">
<div class="tiled-gallery__row">
<div class="tiled-gallery__col" style="flex-basis:49.96525%">
<figure class="tiled-gallery__item"><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" data-lazy-srcset="https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-12-pixel-launcher-search.png?strip=info&amp;w=600&amp;ssl=1 600w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-12-pixel-launcher-search.png?strip=info&amp;w=900&amp;ssl=1 900w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-12-pixel-launcher-search.png?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="717" data-id="497594" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-12-pixel-launcher-search.png?w=1000" data-width="1080" data-amp-layout="responsive" data-lazy-src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996022_433_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png"/><noscript><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" srcset="https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-12-pixel-launcher-search.png?strip=info&amp;w=600&amp;ssl=1 600w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-12-pixel-launcher-search.png?strip=info&amp;w=900&amp;ssl=1 900w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-12-pixel-launcher-search.png?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="717" data-id="497594" src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996022_433_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-12-pixel-launcher-search.png?w=1000" data-width="1080" data-amp-layout="responsive"/></noscript></figure>
</div>
<div class="tiled-gallery__col" style="flex-basis:50.03475%">
<figure class="tiled-gallery__item"><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" data-lazy-srcset="https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-pixel-launcher-search.png?strip=info&amp;w=600&amp;ssl=1 600w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-pixel-launcher-search.png?strip=info&amp;w=900&amp;ssl=1 900w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-pixel-launcher-search.png?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="716" data-id="497595" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-pixel-launcher-search.png?w=1000" data-width="1080" data-amp-layout="responsive" data-lazy-src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996022_435_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png"/><noscript><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" srcset="https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-pixel-launcher-search.png?strip=info&amp;w=600&amp;ssl=1 600w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-pixel-launcher-search.png?strip=info&amp;w=900&amp;ssl=1 900w,https://i1.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-pixel-launcher-search.png?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="716" data-id="497595" src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996022_435_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-pixel-launcher-search.png?w=1000" data-width="1080" data-amp-layout="responsive"/></noscript></figure>
</div>
</div>
</div>
</div>
<h3 id="h-new-control-from-locked-device-setting">नई सेटिंग &#8220;लॉक डिवाइस से नियंत्रण&#8221;</h3>
<ul>
<li>सेटिंग्स> डिस्प्ले> लॉक स्क्रीन</li>
</ul>
<div class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular">
<div class="tiled-gallery__gallery">
<div class="tiled-gallery__row">
<div class="tiled-gallery__col" style="flex-basis:100.00000%">
<figure class="tiled-gallery__item"><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" data-lazy-srcset="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-settings-control-from-locked.png?strip=info&amp;w=600&amp;ssl=1 600w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-settings-control-from-locked.png?strip=info&amp;w=900&amp;ssl=1 900w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-settings-control-from-locked.png?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="716" data-id="497596" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-settings-control-from-locked.png?w=1000" data-width="1080" data-amp-layout="responsive" data-lazy-src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996022_390_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png"/><noscript><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" srcset="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-settings-control-from-locked.png?strip=info&amp;w=600&amp;ssl=1 600w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-settings-control-from-locked.png?strip=info&amp;w=900&amp;ssl=1 900w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-settings-control-from-locked.png?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="716" data-id="497596" src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996022_390_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.png" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-settings-control-from-locked.png?w=1000" data-width="1080" data-amp-layout="responsive"/></noscript></figure>
</div>
</div>
</div>
</div>
<h3>प्राथमिकता &#8220;परेशान न करें&#8221; पर रीसेट कर दी गई है</h3>
<h3 id="h-security-privacy-quick-tile-disabled">सुरक्षा और गोपनीयता त्वरित बॉक्स अक्षम है</h3>
<ul>
<li>गायब होने से पहले इसे &#8216;उपलब्ध नहीं&#8217; के रूप में सूचीबद्ध किया गया था </li>
</ul>
<h3>वॉलपेपर और शैली में अधिक &#8220;मूल रंग&#8221;</h3>
<ul>
<li>कुल 16
<ul>
<li>11 एकल रंग (+7)</li>
<li>5 डबल रंग</li>
</ul>
</li>
</ul>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://dainiksandhyaprakash.com/%e0%a4%85%e0%a4%97%e0%a4%b2%e0%a5%80-%e0%a4%aa%e0%a5%80%e0%a4%a2%e0%a4%bc%e0%a5%80-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%87%e0%a4%ac%e0%a4%b0%e0%a4%aa%e0%a4%82%e0%a4%95-2077-%e0%a4%aa%e0%a5%88/" target="_blank" rel="dofollow" class="uc02773dcd1250df1c5510e71ac4e72e6"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc02773dcd1250df1c5510e71ac4e72e6 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc02773dcd1250df1c5510e71ac4e72e6:active, .uc02773dcd1250df1c5510e71ac4e72e6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc02773dcd1250df1c5510e71ac4e72e6 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc02773dcd1250df1c5510e71ac4e72e6 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc02773dcd1250df1c5510e71ac4e72e6 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc02773dcd1250df1c5510e71ac4e72e6:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">अगली पीढ़ी के साइबरपंक 2077 पैच का PS5 और Xbox सीरीज कंसोल पर परीक्षण किया गया • Eurogamer.net</span></div></a></div><h3 id="h-media-player-squiggles">बोलबाला मीडिया प्लेयर </h3>
<ul>
<li>खोज/प्रगति पट्टी अब उस पंक्ति के भाग को पूरा करती है जिसे आप पहले ही सुन चुके हैं</li>
<li>DP2 की तुलना में, यह लगातार/यादृच्छिक स्विच क्रियाओं के साथ अधिक स्थिर होता है जो हमेशा दिखाई देता है</li>
</ul>
<div class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular">
<div class="tiled-gallery__gallery">
<div class="tiled-gallery__row">
<div class="tiled-gallery__col" style="flex-basis:54.70647%">
<figure class="tiled-gallery__item"><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" data-lazy-srcset="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-a.jpeg?strip=info&amp;w=600&amp;ssl=1 600w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-a.jpeg?strip=info&amp;w=900&amp;ssl=1 900w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-a.jpeg?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="1200" data-id="497574" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-a.jpeg?quality=82&amp;strip=all&amp;w=922" data-width="1080" data-amp-layout="responsive" data-lazy-src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.jpeg"/><noscript><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" srcset="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-a.jpeg?strip=info&amp;w=600&amp;ssl=1 600w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-a.jpeg?strip=info&amp;w=900&amp;ssl=1 900w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-a.jpeg?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="1200" data-id="497574" src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.jpeg" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-a.jpeg?quality=82&amp;strip=all&amp;w=922" data-width="1080" data-amp-layout="responsive"/></noscript></figure>
</div>
<div class="tiled-gallery__col" style="flex-basis:45.29353%">
<figure class="tiled-gallery__item"><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" data-lazy-srcset="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-b.jpeg?strip=info&amp;w=600&amp;ssl=1 600w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-b.jpeg?strip=info&amp;w=900&amp;ssl=1 900w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-b.jpeg?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="1450" data-id="497575" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-b.jpeg?quality=82&amp;strip=all&amp;w=763" data-width="1080" data-amp-layout="responsive" data-lazy-src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996023_944_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.jpeg"/><noscript><img title="Here’s everything new in Android 13 Beta 1 [Gallery]" srcset="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-b.jpeg?strip=info&amp;w=600&amp;ssl=1 600w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-b.jpeg?strip=info&amp;w=900&amp;ssl=1 900w,https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-b.jpeg?strip=info&amp;w=1080&amp;ssl=1 1080w" alt="" data-height="1450" data-id="497575" src="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650996023_944_यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.jpeg" data-url="https://9to5google.com/wp-content/uploads/sites/4/2022/04/android-13-beta-2-media-player-b.jpeg?quality=82&amp;strip=all&amp;w=763" data-width="1080" data-amp-layout="responsive"/></noscript></figure>
</div>
</div>
</div>
</div>
<div class="ad-disclaimer-container">
<p class="disclaimer-affiliate"><em>FTC: हम आय अर्जित करने के लिए संबद्ध लिंक का उपयोग करते हैं।</em> <a target="_blank" href="https://9to5mac.com/about/#affiliate" rel="noopener">अधिक।</a></p>
<p><!-- post ad --></div>
<hr/>
<p style="text-align: center"><a target="_blank" href="https://www.youtube.com/c/9to5google?sub_confirmation=1" rel="noopener"><i>अधिक समाचारों के लिए YouTube पर 9to5Google देखें:</i></a></p>
<p><!-- youtube embed --></p>
<p><a href="https://www.youtube.com/watch?v=cJGuF-8COE">https://www.youtube.com/watch?v=cJGuF-8COE</a></p>
</p></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="e4d5e906159d0b576ddf0638f1c2690c" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Ayhan' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3da4fc283f13a34927d49dbe8275e843?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/3da4fc283f13a34927d49dbe8275e843?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='Ayhan' src='https://secure.gravatar.com/avatar/3da4fc283f13a34927d49dbe8275e843?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3da4fc283f13a34927d49dbe8275e843?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://dainiksandhyaprakash.com/author/frosty-dirac/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Ayhan</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>			</div><!-- .entry-content -->

			</div><!-- .post-7244 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="पोस्ट">
		<h2 class="screen-reader-text">पोस्ट नेविगेशन</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://dainiksandhyaprakash.com/%e0%a4%9c%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%a8%e0%a5%80-%e0%a4%8f%e0%a4%95-%e0%a4%ac%e0%a4%a1%e0%a4%bc%e0%a5%87-%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%bf%e0%a4%97%e0%a4%a4-%e0%a4%ac%e0%a4%a6%e0%a4%b2/" rel="prev">जर्मनी एक बड़े नीतिगत बदलाव के बाद यूक्रेन को भारी हथियार भेजने पर सहमत हुआ</a></div><div class="nav-next"><a href="https://dainiksandhyaprakash.com/%e0%a4%9c%e0%a5%88%e0%a4%95%e0%a4%ac-%e0%a4%a1%e0%a5%80%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%8b%e0%a4%ae-%e0%a4%aa%e0%a4%b0-%e0%a4%a4%e0%a4%be%e0%a4%9c%e0%a4%be-%e0%a4%96%e0%a4%ac%e0%a4%b0-%e0%a4%8f/" rel="next">जैकब डीग्रोम पर ताजा खबर &#8211; एमएलबी ट्रेड अफवाहें</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%e0%a4%af%e0%a4%b9%e0%a4%be%e0%a4%81-android-13-%e0%a4%ac%e0%a5%80%e0%a4%9f%e0%a4%be-1-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a4%ac-%e0%a4%95%e0%a5%81%e0%a4%9b-%e0%a4%a8%e0%a4%af%e0%a4%be-%e0%a4%b9/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://dainiksandhyaprakash.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> आवश्यक फ़ील्ड चिह्नित हैं <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='7244' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="624c37f44b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="137"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://dainiksandhyaprakash.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://dainiksandhyaprakash.com/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://dainiksandhyaprakash.com/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://dainiksandhyaprakash.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://dainiksandhyaprakash.com/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://dainiksandhyaprakash.com/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://dainiksandhyaprakash.com/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://dainiksandhyaprakash.com/entertainment/">entertainment</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://dainiksandhyaprakash.com/">Home</a></li>
</ul></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
								</div><!-- row -->
			</div><!-- .container -->
			</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
										<div class="container">
													<div class="section-title-wrap">
								<h2 class="stories-title">Recommended</h2>
							</div><!-- .section-title-wrap -->
						
						
						<div class="row justify-content-center">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/जैकब-डीग्रोम-पर-ताजा-खबर-एमएलबी-ट्रेड-अफवाहें.jpg" href="https://dainiksandhyaprakash.com/%e0%a4%9c%e0%a5%88%e0%a4%95%e0%a4%ac-%e0%a4%a1%e0%a5%80%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%8b%e0%a4%ae-%e0%a4%aa%e0%a4%b0-%e0%a4%a4%e0%a4%be%e0%a4%9c%e0%a4%be-%e0%a4%96%e0%a4%ac%e0%a4%b0-%e0%a4%8f/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-23" href="https://dainiksandhyaprakash.com/sport/">sport</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://dainiksandhyaprakash.com/%e0%a4%9c%e0%a5%88%e0%a4%95%e0%a4%ac-%e0%a4%a1%e0%a5%80%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%8b%e0%a4%ae-%e0%a4%aa%e0%a4%b0-%e0%a4%a4%e0%a4%be%e0%a4%9c%e0%a4%be-%e0%a4%96%e0%a4%ac%e0%a4%b0-%e0%a4%8f/">जैकब डीग्रोम पर ताजा खबर &#8211; एमएलबी ट्रेड अफवाहें</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://dainiksandhyaprakash.com/%e0%a4%9c%e0%a5%88%e0%a4%95%e0%a4%ac-%e0%a4%a1%e0%a5%80%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%8b%e0%a4%ae-%e0%a4%aa%e0%a4%b0-%e0%a4%a4%e0%a4%be%e0%a4%9c%e0%a4%be-%e0%a4%96%e0%a4%ac%e0%a4%b0-%e0%a4%8f/" title="जैकब डीग्रोम पर ताजा खबर &#8211; एमएलबी ट्रेड अफवाहें">अप्रैल 26, 2022</a> </div> <div class="by-author vcard author"><a href="https://dainiksandhyaprakash.com/author/reyansh/">Emet</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/यहाँ-Android-13-बीटा-1-में-सब-कुछ-नया-है.jpg" href="https://dainiksandhyaprakash.com/%e0%a4%af%e0%a4%b9%e0%a4%be%e0%a4%81-android-13-%e0%a4%ac%e0%a5%80%e0%a4%9f%e0%a4%be-1-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a4%ac-%e0%a4%95%e0%a5%81%e0%a4%9b-%e0%a4%a8%e0%a4%af%e0%a4%be-%e0%a4%b9/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-22" href="https://dainiksandhyaprakash.com/tech/">Tech</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://dainiksandhyaprakash.com/%e0%a4%af%e0%a4%b9%e0%a4%be%e0%a4%81-android-13-%e0%a4%ac%e0%a5%80%e0%a4%9f%e0%a4%be-1-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a4%ac-%e0%a4%95%e0%a5%81%e0%a4%9b-%e0%a4%a8%e0%a4%af%e0%a4%be-%e0%a4%b9/">यहाँ Android 13 बीटा 1 में सब कुछ नया है [Gallery]</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://dainiksandhyaprakash.com/%e0%a4%af%e0%a4%b9%e0%a4%be%e0%a4%81-android-13-%e0%a4%ac%e0%a5%80%e0%a4%9f%e0%a4%be-1-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a4%ac-%e0%a4%95%e0%a5%81%e0%a4%9b-%e0%a4%a8%e0%a4%af%e0%a4%be-%e0%a4%b9/" title="यहाँ Android 13 बीटा 1 में सब कुछ नया है [Gallery]">अप्रैल 26, 2022</a> </div> <div class="by-author vcard author"><a href="https://dainiksandhyaprakash.com/author/frosty-dirac/">Ayhan</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://dainiksandhyaprakash.com/wp-content/uploads/2022/04/1650995940_जर्मनी-एक-बड़े-नीतिगत-बदलाव-के-बाद-यूक्रेन-को-भारी.jpg" href="https://dainiksandhyaprakash.com/%e0%a4%9c%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%a8%e0%a5%80-%e0%a4%8f%e0%a4%95-%e0%a4%ac%e0%a4%a1%e0%a4%bc%e0%a5%87-%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%bf%e0%a4%97%e0%a4%a4-%e0%a4%ac%e0%a4%a6%e0%a4%b2/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-25" href="https://dainiksandhyaprakash.com/world/">World</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://dainiksandhyaprakash.com/%e0%a4%9c%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%a8%e0%a5%80-%e0%a4%8f%e0%a4%95-%e0%a4%ac%e0%a4%a1%e0%a4%bc%e0%a5%87-%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%bf%e0%a4%97%e0%a4%a4-%e0%a4%ac%e0%a4%a6%e0%a4%b2/">जर्मनी एक बड़े नीतिगत बदलाव के बाद यूक्रेन को भारी हथियार भेजने पर सहमत हुआ</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://dainiksandhyaprakash.com/%e0%a4%9c%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%a8%e0%a5%80-%e0%a4%8f%e0%a4%95-%e0%a4%ac%e0%a4%a1%e0%a4%bc%e0%a5%87-%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%bf%e0%a4%97%e0%a4%a4-%e0%a4%ac%e0%a4%a6%e0%a4%b2/" title="जर्मनी एक बड़े नीतिगत बदलाव के बाद यूक्रेन को भारी हथियार भेजने पर सहमत हुआ">अप्रैल 26, 2022</a> </div> <div class="by-author vcard author"><a href="https://dainiksandhyaprakash.com/author/aarav/">Aygen</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://cdn.cnn.com/cnnnext/dam/assets/220316151345-01-kamala-harris-covid-file-super-tease.jpg" href="https://dainiksandhyaprakash.com/%e0%a4%95%e0%a4%ae%e0%a4%b2%e0%a4%be-%e0%a4%b9%e0%a5%88%e0%a4%b0%e0%a4%bf%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%b2%e0%a4%bf%e0%a4%8f-%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a5%80/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-1" href="https://dainiksandhyaprakash.com/top-news/">Top News</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://dainiksandhyaprakash.com/%e0%a4%95%e0%a4%ae%e0%a4%b2%e0%a4%be-%e0%a4%b9%e0%a5%88%e0%a4%b0%e0%a4%bf%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%b2%e0%a4%bf%e0%a4%8f-%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a5%80/">कमला हैरिस के लिए सरकार की भेद्यता की पुष्टि की गई है</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://dainiksandhyaprakash.com/%e0%a4%95%e0%a4%ae%e0%a4%b2%e0%a4%be-%e0%a4%b9%e0%a5%88%e0%a4%b0%e0%a4%bf%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%b2%e0%a4%bf%e0%a4%8f-%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a5%80/" title="कमला हैरिस के लिए सरकार की भेद्यता की पुष्टि की गई है">अप्रैल 26, 2022</a> </div> <div class="by-author vcard author"><a href="https://dainiksandhyaprakash.com/author/aditya/">Arzu</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row .owl-carousel-->
											</div><!-- .container -->
														</section><!-- .featured-stories -->
			
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-lg order-lg-1 text-lg-left">
																			<div class="theme-link">
											Copyright &copy; 2022 <a href="https://dainiksandhyaprakash.com/" title="Dainik Sandhya Prakash" >Dainik Sandhya Prakash</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://dainiksandhyaprakash.com/privacy-policy/">Privacy Policy</a></div><div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="https://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>								</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".e4d5e906159d0b576ddf0638f1c2690c").click(function() {
jQuery.post(
"https://dainiksandhyaprakash.com/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "eb710a572c",
}, function(response) { }
);
});
});
});</script>















<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/dainiksandhyaprakash.com\/wp-json\/","fifu_nonce":"9ffa715ac5"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dainiksandhyaprakash.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://dainiksandhyaprakash.com/wp-content/cache/min/1/c59a7f45d78a14150fcdcd1db449c51c.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650996105 -->