<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Read India's leading Hindi Evening newspaper online. Dainiksandhyaprakash.com brings you breaking news in Hindi on National, International, Sports, Bollywood, Lifestyle, Religion, Gadgets, Politics and State." />
<meta name="keywords" content="leading Evening Newspaper, Bhopal hindi enening news, bhopal news, after noon news paper, afternoon hindi daily, bhopal news, local news, national news, madhya pradesh news" />
<title>
प्रधान न्यायाधीश की चिंता को समझना जरूरी - DainikSandhyaPrakash.comDainikSandhyaPrakash.com</title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://dainiksandhyaprakash.com/sp/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://dainiksandhyaprakash.com/sp/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://dainiksandhyaprakash.com/sp/feed/atom/" />
<link rel="pingback" href="http://dainiksandhyaprakash.com/sp/xmlrpc.php" />
<link rel="shortcut icon" href="" />
<link href="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/css/Reset.css" rel="stylesheet" type="text/css" />
<link href="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/style.css" rel="stylesheet" type="text/css" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>प्रधान न्यायाधीश की चिंता को समझना जरूरी - DainikSandhyaPrakash.com</title>
<meta name="robots" content="noindex,follow"/>
<meta name="description" content="Read India&#039;s leading evening Hindi newspaper online. DainikSandhyaPrakash.com brings you breaking news in Hindi on National, International, Sports, Bollywood, Lifestyle, Religion, Gadgets, Politics and State."/>
<link rel="canonical" href="http://dainiksandhyaprakash.com/sp/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%a7%e0%a5%80%e0%a4%b6-%e0%a4%95%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%82%e0%a4%a4/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="प्रधान न्यायाधीश की चिंता को समझना जरूरी - DainikSandhyaPrakash.com" />
<meta property="og:description" content="Read India&#039;s leading evening Hindi newspaper online. DainikSandhyaPrakash.com brings you breaking news in Hindi on National, International, Sports, Bollywood, Lifestyle, Religion, Gadgets, Politics and State." />
<meta property="og:url" content="http://dainiksandhyaprakash.com/sp/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%a7%e0%a5%80%e0%a4%b6-%e0%a4%95%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%82%e0%a4%a4/" />
<meta property="og:site_name" content="DainikSandhyaPrakash.com" />
<meta property="article:publisher" content="https://www.facebook.com/DainikSandhyaPrakash" />
<meta property="article:section" content="संपादकीय" />
<meta property="article:published_time" content="2016-09-14T14:14:28+00:00" />
<meta property="fb:app_id" content="1476276085999865" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Read India&#039;s leading evening Hindi newspaper online. DainikSandhyaPrakash.com brings you breaking news in Hindi on National, International, Sports, Bollywood, Lifestyle, Religion, Gadgets, Politics and State."/>
<meta name="twitter:title" content="प्रधान न्यायाधीश की चिंता को समझना जरूरी - DainikSandhyaPrakash.com"/>
<meta name="twitter:domain" content="DainikSandhyaPrakash.com"/>
<meta name="twitter:image:src" content="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/09/1381.jpg"/>
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/dainiksandhyaprakash.com\/sp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slc-css-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/site-layout-customizer/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartAdTagsStyleSheets-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/smart-ad-tags/css/smart-style.css?ver=79' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dainiksandhyaprakash.com/sp/wp-includes/css/dashicons.min.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://dainiksandhyaprakash.com/sp/wp-includes/js/thickbox/thickbox.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/e-paper//css/frontend.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/featured-image-widget-slider/custom-style.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='announcements-style-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/responsive-news-announcements/css/announcements.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-slideshow-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/wp-slideshow-posts/css/style-slideshow.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-breaking-news-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/wp-slideshow-posts/css/style-breaking-news.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/sendpress/css/front-end.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/tablepress/css/default.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmaps-style-css'  href='http://dainiksandhyaprakash.com/sp/wp-content/plugins/wp-google-maps/css/wpgmza_style.css?ver=4.2.10' type='text/css' media='all' />
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/thethe-marquee/style/js/jquery.easing.1.3.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/thethe-marquee/style/js/jquery.marquee.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Please enter your e-mail address","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/dainiksandhyaprakash.com\/sp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=0.9.7.2'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/fancy-image-show/js/fancy-image-show.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/featured-image-widget-slider/jquery.tinycarousel.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/responsive-news-announcements/js/announcements.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/responsive-news-announcements/js/jquery.cookie.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/responsive-news-announcements/js/jquery.cycle.lite.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/wp-slideshow-posts/js/jquery.easing.1.3.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/wp-slideshow-posts/js/jquery.cycle.all.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"time":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/wp-slideshow-posts/js/control.slider.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var breakingnews_params = {"time":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/wp-slideshow-posts/js/control-breakingnews.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/news-ticker/cycle.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.2.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dainiksandhyaprakash.com/sp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dainiksandhyaprakash.com/sp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.10" />
<link rel='shortlink' href='http://dainiksandhyaprakash.com/sp/?p=61461' />
<!-- TheThe Marquee v.1.0.0 Custom CSS begin //-->
<style type="text/css" media="screen">
div.marquee {}
div.marquee div.mul {}

</style>
<!-- TheThe Marquee Custom CSS end //-->
<script type="text/javascript" src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/scripts/jquery.min.js"></script>
<script type="text/javascript" src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/scripts/jquery-ui.min.js" ></script>
<script type="text/javascript" src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/scripts/jquery.cookie.js" ></script>
<script type="text/javascript" src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/scripts/jquery.fancybox-1.3.1.js" ></script>
<script type="text/javascript" src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/scripts/FrontPage.js" ></script>
<link rel="canonical" href="http://dainiksandhyaprakash.com/sp/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%a7%e0%a5%80%e0%a4%b6-%e0%a4%95%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%82%e0%a4%a4/" />
</head>
<body>

<!--Start SKIN-->
<style type="text/css">
#main-menu {
		background-color:#2888BF;
		background-repeat:repeat;
		}
}
#footer2 {
		border-top-color:#2888BF;	
	}
</style>
<!--End SKIN--> 

<!-- Begin Top Bar -->
<div id="header">
  <div id="headerpages">
    <div id="WrapperMenu">
      <div id="WrapperMenuPatern">
        <div id="someunknownrapper">
          <div class="someunknownrapperl">
            <div id="headernavigation1">
              <ul>
                <div id="topMenu">
  <ul>
    <li> <a href="#">Go to DASHBOARD → Appearance → Menus to set up the menu.</a> </li>
  </ul>
</div>
              </ul>
            </div>
          </div>
          <div class="someunknownrapperr"> <a href="http://dainiksandhyaprakash.com/sp/?feed=rss2"> <img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/rss.png" class="someunknownrapperrimg" /></a> <a href="http://dainiksandhyaprakash.com/sp/?feed=rss2">Subscribe Via Rss Feed</a> / <a href="">Email</a> </div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
    <div class="wrapper1"> 
      
      <!-- Begin Header Bar -->
      <div id="headerwrappermiddle">
        <div class="wrapper1"> <a style="float: left;" href="http://dainiksandhyaprakash.com/sp/"> <img src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2015/08/dsp-new-logo1-300.png" border="0" alt="" /></a>
          <div id="theheaderight">
            <div class="bigsearch">
              <div class="searchr">
                <form id="searchform" action="http://dainiksandhyaprakash.com/sp">
                  <input type="text" name="s" value="Search Reviews &amp; News ...." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
                  <input type="image" src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/space.gif" />
                </form>
              </div>
            </div>
            <div class="headerbookmark">
                                          <div class="headerbookmark1"> <a href="http://twitter.com/newsdsp"><img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/twitter.png" width="21px"  height="21px" alt="" /></a> </div>
                                                        <div class="headerbookmark1"> <a href="http://facebook.com/dainiksandhyaprakash"> <img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/facebook.png" alt="" width="21px"  height="21px" /></a> </div>
                                                        <div class="headerbookmark1"> <a href="http://youtube.com/"><img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/yt.png" alt="" width="21px"  height="21px"/></a> </div>
                          </div>
            <div class="clr"> </div>
            <div id="adsense-468">
            	<img src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2015/07/aura-468x601.gif " alt="">            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="clear"></div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <div id="headline">
    <div class="headerticker">
      <div id="news">
        <div class="news_title">  <img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/headline.png" alt="Arrow"/> </div>
        <div class="news_content"> 
          <!-- News Start -->
          <div id="ticker-area">
            <ul>
                 <li><a href="http://dainiksandhyaprakash.com/sp/%e0%a4%95%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%82%e0%a4%b0-%e0%a4%b6%e0%a5%81%e0%a4%b0%e0%a5%82-%e0%a4%b9%e0%a5%8b%e0%a4%a8%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%a6%e0%a5%8b-%e0%a4%a6%e0%a4%bf/" rel="bookmark" title="Permanent Link: क्वांर शुरू होने में दो दिन शेष, गर्मी ने पहले से ही दिखाना शुरू किए तेवर">क्वांर शुरू होने में दो दिन शेष, गर्मी ने पहले से ही दिखाना शुरू किए तेवर</a></li>    <li><a href="http://dainiksandhyaprakash.com/sp/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%a7%e0%a5%80%e0%a4%b6-%e0%a4%95%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%82%e0%a4%a4/" rel="bookmark" title="Permanent Link: प्रधान न्यायाधीश की चिंता को समझना जरूरी">प्रधान न्यायाधीश की चिंता को समझना जरूरी</a></li>    <li><a href="http://dainiksandhyaprakash.com/sp/%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%be-%e0%a4%b9%e0%a5%80-%e0%a4%b2%e0%a4%be%e0%a4%8f%e0%a4%82%e0%a4%97%e0%a5%87-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%a6%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%af/" rel="bookmark" title="Permanent Link: युवा ही लाएंगे हिंदी समय">युवा ही लाएंगे हिंदी समय</a></li>    <li><a href="http://dainiksandhyaprakash.com/sp/%e0%a4%97%e0%a4%a3%e0%a5%87%e0%a4%b6%e0%a4%9c%e0%a5%80-%e0%a4%97%e0%a5%81%e0%a4%b0%e0%a5%81%e0%a4%b5%e0%a4%be%e0%a4%b0-%e0%a4%95%e0%a5%8b-%e0%a4%b9%e0%a5%8b%e0%a4%82%e0%a4%97%e0%a5%87-%e0%a4%b5/" rel="bookmark" title="Permanent Link: गणेशजी गुरुवार को होंगे विदा, महिलाएं करेंगी अनंत नारायण की पूजा">गणेशजी गुरुवार को होंगे विदा, महिलाएं करेंगी अनंत नारायण की पूजा</a></li>    <li><a href="http://dainiksandhyaprakash.com/sp/%e0%a4%86%e0%a4%9c-%e0%a4%95%e0%a4%be-%e0%a4%ad%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a5%8d%e0%a4%af%e0%a4%ab%e0%a4%b2-35/" rel="bookmark" title="Permanent Link: आज का भविष्यफल">आज का भविष्यफल</a></li>             </ul>
          </div>
          <!-- end news --> 
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
  <div class="clear"></div>
  <div id="main-menu" class="menu-custom">
    <div class="center-cap">
      <ul>
        <div class="menu-header"><ul id="menu-home" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://dainiksandhyaprakash.com/sp">होम</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://dainiksandhyaprakash.com/sp/category/my-bhopal/">मेरा भोपाल</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://dainiksandhyaprakash.com/sp/category/my-mp/">मेरा मध्यप्रदेश</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://dainiksandhyaprakash.com/sp/category/national/">देश</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://dainiksandhyaprakash.com/sp/category/world/">दुनिया</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://dainiksandhyaprakash.com/sp/category/business-world/">अर्थ जगत</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://dainiksandhyaprakash.com/sp/category/games/">खेल</a></li>
<li id="menu-item-10545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10545"><a href="http://dainiksandhyaprakash.com/sp/category/life-style/">लाइफ स्टाइल</a>
<ul class="sub-menu">
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://dainiksandhyaprakash.com/sp/category/life-style/cinemaentertainmentfashion/">सिनेमा/मनोरंजन/फैशन</a></li>
	<li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="http://dainiksandhyaprakash.com/sp/category/life-style/life-manegment/">समाज/धर्म/जीवनशैली</a></li>
	<li id="menu-item-10547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="http://dainiksandhyaprakash.com/sp/category/life-style/astrology/">ज्योतिष</a></li>
	<li id="menu-item-10548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10548"><a href="http://dainiksandhyaprakash.com/sp/category/life-style/health/">स्वाद और सेहत</a></li>
</ul>
</li>
<li id="menu-item-27453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27453"><a href="http://dainiksandhyaprakash.com/sp/category/views-paper/">व्यूज पेपर</a></li>
<li id="menu-item-27452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27452"><a href="http://dainiksandhyaprakash.com/sp/category/editorial/">संपादकीय</a></li>
<li id="menu-item-47225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47225"><a href="http://sandhyaprakash.com/epaper/">ई-पेपर</a></li>
</ul></div>      </ul>
    </div>
    
    <!--end: right--> 
  </div>
</div>
<div id="under-menu" class="menu-custom">
  <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-9737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9737"><a href="http://dainiksandhyaprakash.com/sp/%e0%a4%b9%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87/">हमारे बारे मे</a></li>
<li id="menu-item-9736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9736"><a href="http://dainiksandhyaprakash.com/sp/%e0%a4%b8%e0%a4%ae%e0%a5%8d%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%95-%e0%a4%95%e0%a4%b0%e0%a5%87%e0%a4%82/">सम्पर्क करें</a></li>
<li id="menu-item-20911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20911"><a href="http://dainiksandhyaprakash.com/sp/download-app/">Download App</a></li>
<li id="menu-item-45790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45790"><a href="http://stats.wpadm.com/en/3b5ae73cbe90">Web Statistics</a></li>
</ul></div></div>
<div class="wrapper">
<!-- Begin Right Column -->
<div id="sidebar">
  <div class="padding"> 
    <div id="primary" class="asidebar main-asidebar sidebar">
      <ul class="xoxo">
        <li id="text-15" class="widget widget_text"><h2 class="widgettitle">क्रिकेट</h2>
			<div class="textwidget"><p><script src="//www.cricruns.com/system/application/views/widgetBase/wid_300_200_1.js" type="text/javascript"></script></p>
</div>
		</li>
<li id="category_slider-5" class="widget example"><h2 class="widgettitle">जीवन दर्शन</h2>
        <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#slideshow').fadeSlideShow();
});
</script>
	<div id="slideshowWrapper" style="width:310px;height:300px;">
		
		<div class="viewport" >
			<ul  id="slideshow" style="width:305px;height:270px;">
	 <li style="width:310px;height:270px">
	 <center><b>गणेश चतुर्थी पर भद्रा का साया, सुबह 6.15 बजे से है शुभ मुहूर्त</b></center>
	<a href="http://dainiksandhyaprakash.com/sp/ganesh-cathurthi/">
	<img width="300" height="216" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/08/ganesha.jpg" class="attachment-category-thumb wp-post-image" alt="ganesha" title="गणेश चतुर्थी पर भद्रा का साया, सुबह 6.15 बजे से है शुभ मुहूर्त" />		</a>
	</li>	 <li style="width:310px;height:270px">
	 <center><b>जन्माष्टमी पर 52 साल बाद बन रहा अनूठा संयोग</b></center>
	<a href="http://dainiksandhyaprakash.com/sp/%e0%a4%9c%e0%a4%a8%e0%a5%8d%e0%a4%ae%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a4%ae%e0%a5%80-%e0%a4%aa%e0%a4%b0-52-%e0%a4%b8%e0%a4%be%e0%a4%b2-%e0%a4%ac%e0%a4%be%e0%a4%a6-%e0%a4%ac%e0%a4%a8-%e0%a4%b0/">
	<img width="259" height="194" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/08/210.jpg" class="attachment-category-thumb wp-post-image" alt="2" title="जन्माष्टमी पर 52 साल बाद बन रहा अनूठा संयोग" />		</a>
	</li>	 <li style="width:310px;height:270px">
	 <center><b>श्रीकृष्ण जन्माष्टमी के लिए मंदिरों में तैयारियां शुरू</b></center>
	<a href="http://dainiksandhyaprakash.com/sp/krishna-janmashtami-preparations-for-temples/">
	<img width="300" height="181" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/08/krishna-janmashtami-muhurat.jpg" class="attachment-category-thumb wp-post-image" alt="krishna-janmashtami-muhurat" title="श्रीकृष्ण जन्माष्टमी के लिए मंदिरों में तैयारियां शुरू" />		</a>
	</li>	 <li style="width:310px;height:270px">
	 <center><b>उज्जैन की दो प्रतिभाएं नमन करेंगी बाबा महाकाल को</b></center>
	<a href="http://dainiksandhyaprakash.com/sp/ujjainmahakal/">
	<img width="300" height="198" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/08/ujjain1.jpg" class="attachment-category-thumb wp-post-image" alt="ujjain" title="उज्जैन की दो प्रतिभाएं नमन करेंगी बाबा महाकाल को" />		</a>
	</li>	 <li style="width:310px;height:270px">
	 <center><b>श्रावण मास के तीसरे सोमवार महाकाल के दर्शन करने उमड़ी हजारों भक्तों की भीड़</b></center>
	<a href="http://dainiksandhyaprakash.com/sp/mahakala-in-ujjain/">
	<img width="300" height="128" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/08/ujjain.jpg" class="attachment-category-thumb wp-post-image" alt="ujjain" title="श्रावण मास के तीसरे सोमवार महाकाल के दर्शन करने उमड़ी हजारों भक्तों की भीड़" />		</a>
	</li>	 <li style="width:310px;height:270px">
	 <center><b>मध्‍यप्रदेश में मौजूूद हैंं नाग की 2 हजार वर्ष पुरानी प्रतिमाएं</b></center>
	<a href="http://dainiksandhyaprakash.com/sp/nagpanchami/">
	<img width="300" height="222" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/08/nag-murti.jpeg" class="attachment-category-thumb wp-post-image" alt="nag murti" title="मध्‍यप्रदेश में मौजूूद हैंं नाग की 2 हजार वर्ष पुरानी प्रतिमाएं" />		</a>
	</li>	 <li style="width:310px;height:270px">
	 <center><b>नागपंचमी कल, आज रात्रि 12 बजे खुलेंगे नागचंद्रेश्वर मंदिर के पट</b></center>
	<a href="http://dainiksandhyaprakash.com/sp/panchami-tomorrow/">
	<img width="300" height="199" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/08/naag-panchami.jpg" class="attachment-category-thumb wp-post-image" alt="naag panchami" title="नागपंचमी कल, आज रात्रि 12 बजे खुलेंगे नागचंद्रेश्वर मंदिर के पट" />		</a>
	</li>	 <li style="width:310px;height:270px">
	 <center><b>बेहतर स्वास्थ्य के लिए दिनचर्या में बदलाव जरूरी</b></center>
	<a href="http://dainiksandhyaprakash.com/sp/%e0%a4%ac%e0%a5%87%e0%a4%b9%e0%a4%a4%e0%a4%b0-%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%95%e0%a5%87-%e0%a4%b2%e0%a4%bf%e0%a4%8f-%e0%a4%a6%e0%a4%bf/">
	<img width="280" height="180" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/08/450.jpg" class="attachment-category-thumb wp-post-image" alt="4" title="बेहतर स्वास्थ्य के लिए दिनचर्या में बदलाव जरूरी" />		</a>
	</li>	 <li style="width:310px;height:270px">
	 <center><b>इन उपायों को अपनाकर आप रह सकते हैं खुश</b></center>
	<a href="http://dainiksandhyaprakash.com/sp/%e0%a4%87%e0%a4%a8-%e0%a4%89%e0%a4%aa%e0%a4%be%e0%a4%af%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a4%be%e0%a4%95%e0%a4%b0-%e0%a4%86%e0%a4%aa-%e0%a4%b0%e0%a4%b9-%e0%a4%b8/">
	<img width="240" height="160" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/08/449.jpg" class="attachment-category-thumb wp-post-image" alt="4" title="इन उपायों को अपनाकर आप रह सकते हैं खुश" />		</a>
	</li>	 <li style="width:310px;height:270px">
	 <center><b>सवार्थ, सिद्धि, अमृत तीन योगों में मनेगा नागपंचमी पर्व</b></center>
	<a href="http://dainiksandhyaprakash.com/sp/%e0%a4%b8%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5-%e0%a4%b8%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%a7%e0%a4%bf-%e0%a4%85%e0%a4%ae%e0%a5%83%e0%a4%a4-%e0%a4%a4%e0%a5%80%e0%a4%a8-%e0%a4%af%e0%a5%8b/">
	<img width="275" height="183" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2016/08/41.jpg" class="attachment-category-thumb wp-post-image" alt="4" title="सवार्थ, सिद्धि, अमृत तीन योगों में मनेगा नागपंचमी पर्व" />		</a>
	</li> 
  </ul>
	
				</div>
		
			</div>


		
		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">Subscribe : Dainik Sandhya Prakash : it&#8217;s Free</h2>
			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=dainiksandhyaprakash/iuYO', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>Enter your email address:</p>
<p><input type="text" style="width:140px" name="email"/></p>
<p><input type="hidden" value="dainiksandhyaprakash/iuYO" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
<p> &#8220;We Will Sent You An Email Immediately After You Subscribe To Confirm, Make Sure To Click The Link In That Email or find the mail in SPAM Folder,  Thanks&#8221;.</p>
</form>
</div>
		</li>
<li id="widget_sp_image-3" class="widget widget_sp_image"><h2 class="widgettitle">Download App</h2>
<a href="http://dainiksandhyaprakash.com/app/Sandhya+Prakash+EPaper.apk" target="_blank" class="widget_sp_image-image-link" title="Download App"><img width="302" height="379" alt="Download App" class="attachment-302x379 aligncenter" style="max-width: 100%;" src="http://dainiksandhyaprakash.com/sp/wp-content/uploads/2013/09/Download-App-302x379.jpg" /></a></li>

      </ul> <!--xoxo-->
    </div> <!-- primary -->     
  </div> <!--padding-->
</div>
<!-- End Right Column -->

<div class="breadcrumbed"> You are here: <a href="http://dainiksandhyaprakash.com/sp/" title="">
  Home  </a>
    <span> »
  प्रधान न्यायाधीश की चिंता को समझना जरूरी  </span> </div>
<!-- Begin Left Column -->
<div id="uscolumnsingle">
      <div class="1wrapperst">
    <div class="2wrappernd">
      <div class="uscontinue">
        <div id="post-61461" class="post">
          <div class="ptitle">
            प्रधान न्यायाधीश की चिंता को समझना जरूरी          </div>
          <div class="meta_author">By <a href="http://dainiksandhyaprakash.com/sp/author/dsp/" title="View all posts by dsp">
            dsp            </a> On
            14 Sep, 2016            At
            02:28 PM             | Categorized As
            <a href="http://dainiksandhyaprakash.com/sp/category/editorial/" rel="category tag">संपादकीय</a>            | With <a href="#comments">
            0 Comments            </a> </div>
          <div id="mycontent">
            <p style="text-align: justify">&#8211; <span id="NewsTitle123">सुधांशु द्विवेदी</span></p>
<p style="text-align: justify">देश के प्रधान न्यायाधीश टीएस ठाकुर ने न्यायपालिका में रिक्त पड़े पदों और बड़ी संख्या में लंबित मामलों का मुद्दा एक बार पुन:  उठाते हुए कहा है कि न्यायाधीशों की नियुक्ति की प्रक्रिया को अवश्य तेज किया जाना चाहिये। न्यायमूर्ति श्री ठाकुर ने छत्तीसगढ़ के बिलासपुर में आयोजित एक कार्यक्रम में कहा कि देश में प्रति 10 लाख की आबादी पर 12 न्यायाधीश हैं और कम से कम तीन करोड़ मामले अदालतों में लंबित पड़े हैं। न्यायाधीशों के रिक्त पदों पर नियुक्ति की प्रक्रिया तेज करने की आवश्यकता है। उनके द्वारा यह भी कहा गया कि विधि आयोग की 1987 की रिपोर्ट के अनुसार तब 40 हजार न्यायाधीशों की आवश्यकता थी, लेकिन आज भी न्यायाधीशों की संख्या केवल 18000 है।</p>
<p style="text-align: justify">देश के प्रधान न्यायाधीश ने यह भी कहा कि यदि  हालात में सुधार नहीं हुआ तो आगामी 15-20 साल में लंबित मामलों की संख्या पांच करोड़ के आंकड़े को पार कर जाएगी। टीएस ठाकुर इस तरह की आवश्यकता को इससे पहले भी कई बार रेखांकित कर चुके हैं। पिछले दिनों एक कार्यक्रम में देश के न्यायिक तंत्र के मौजूदा दौर तथा न्यायालयों में रिक्त पड़े पदों व न्यायाधीशों पर पडऩे वाले काम के दबाव को लेकर प्रधान न्यायाधीश श्री ठाकुर जब अपने उद्गार व्यक्त कर रहे थे तो वह काफी भावुक हो गये थे। वैसे देश के प्रधान न्यायाधीश की इन चिंताओं को तो समझा ही जाना चाहिये तथा आवश्यकता के अनुसार न्यायाधीशों की नियुक्तियां करके न्यायालयों में लंबित पड़े मामलों की फेहरिस्त को अवश्य ही कम किया जाना चाहिये। क्यों कि देश के प्रधान न्यायाधीश श्री ठाकुर की बातों में उनकी चिंता भी समाहित है तथा जवाबदेही व प्रतिबद्धता भी। क्यों कि न्यायालयों में लंबित पड़े मामलों के चलते अगर जनमानस को न्याय मिलने में देरी होगी तो फिर तरह-तरह के सवाल उठाए जाएंगे।</p>
<p style="text-align: justify">फिर तो लोगों द्वारा सीधे तौर पर यह कहा जाने लगता है कि देश में कानून दो प्रकार का है। एक कानून प्रभावशाली लोगों के लिये और दूसरा गरीबों के लिये। लोग विभिन्न कानूनी प्रकरणों को लेकर वर्षों तक कोर्ट-कचहरी के चक्कर काटते रहते हैं, उनका धैर्य व आर्थिक क्षमता भी जवाब देने लगती है। उन्हें तारीख पर तारीख को मिलती है लेकिन न्याय मिलना मुश्किल प्रतीत होने लगता है। ऐसे हालात से निपटने के लिये न्यायालयों में न्यायाधीशों व अन्य वांछित पदों में भर्तियां अवश्य की जानी चाहिये। क्यों कि इससे देश में न्यायिक एकरूपता लाने में काफी हद तक मदद मिलेगी। देश के प्रधान न्यायाधीश की चिंताओं को अगर कतिपय लोग मौजूदा केन्द्र सरकार पर उनके द्वारा दबाव बनाने की कोशिश मानने लगें तो यह उन लोगों की ना समझी ही मानी जायेगी। यह समझना जरूरी है कि  वह देश के प्रधान न्यायाधीश हैं।</p>
<p style="text-align: justify">आखिर वह अपनी योग्यता, विद्वता और निपुणता की बदौलत ही तो देश के न्यायिक तंत्र की शीर्ष पद को सुशोभित कर रहे हैं। फिर उनका भला किसी के प्रति कोई पूर्वाग्रह या दुराग्रह कैसे हो सकता है? देश के न्यायिक तंत्र की मौजूदा दुरावस्था क्या केन्द्र सरकार को समझ में नहीं आती? क्या सरकार को देश के न्यायालयों में रिक्त पड़े पदों में नियुक्तियों को लेकर स्वप्रेरणा से कोई पहल नहीं करना चाहिये? यह निर्विवाद सत्य है कि अगर देश में स्वाभाविक न्याय की अवधारणा को मजबूत बनाना है तथा आम और खास हर तरह के लोगों में देश के न्यायिक तंत्र के प्रति यथौचित विश्वास पैदा करना है तो उसके लिये देश से हर तरह के भ्रष्टाचार का तो समूल सफाया करना ही होगा साथ ही न्यायालयों में न्यायाधीशों व अन्य वांछित न्यायालयीन कर्मचारियों की भी उपयुक्त व्यवस्था करनी होगी।</p>
<p style="text-align: justify">देश के प्रधान न्यायाधीश को इस संदभ में बार-बार अपनी चिंता जाहिर करनी पड़े तथा वह सरकार को बार-बार उसकी जिम्मेदारियों के प्रति आगाह करने को विवश हों, यह कतई ठीक नहीं है। सत्ता में आसीन होने का आशय सिर्फ सत्तासुख प्राप्त करना ही नहीं है बल्कि सत्ताधारियों को अपनी चौतरफा जिम्मेदारियों का भी प्रतिबद्धतापूर्ण ढंग से निर्वहन करना चाहिये। देश में किंतु-परंतु नहीं चलने वाला है। देशवासी सब समझते हैं और उन्हें सत्तधारियों के कामों का मूल्यांकन करना भी आता है।</p>
          </div>
          <div class="clear"> </div>
        </div>
                                                <div class="share">
          <ul>
            <li> <img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/share.png" class="sharethis" alt="Add to Delicious" border="0" /> </li>
                                    <li> <a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent('http://dainiksandhyaprakash.com/sp/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%a7%e0%a5%80%e0%a4%b6-%e0%a4%95%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%82%e0%a4%a4/')+'&amp;title='+encodeURIComponent('प्रधान न्यायाधीश की चिंता को समझना जरूरी'),'delicious', 'toolbar=no,width=550,height=550'); return false;"> <img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/delicious.png" alt="Add to Delicious" border="0" /></a> </li>
                                                <li> <a href="javascript:var d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&amp;v=4&amp;i=1245532349&amp;u='+e(l.href)+'&amp;t='+e(d.title);1;try{if (!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z) {a=function() {if (!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if (/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)" onclick="return wait_for_load(this, event, function() { return false });" id="share_bookmark" title="Share on Facebook"> <img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/facebook.png" border="0" /></a> </li>
                                                <li> <a href="http://friendfeed.com/?url=http://dainiksandhyaprakash.com/sp/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%a7%e0%a5%80%e0%a4%b6-%e0%a4%95%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%82%e0%a4%a4/&amp;title=प्रधान न्यायाधीश की चिंता को समझना जरूरी" target="_blank"> <img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/friendfeed.png" alt="Share on FriendFeed" border="0" /></a> </li>
                                                <li> <a href='javascript:(function(){var a=window,b=document,c=encodeURIComponent,d=a.open("http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk="+c(b.location)+"&amp;title="+c(b.title),"bkmk_popup","left="+((a.screenX||a.screenLeft)+10)+",top="+((a.screenY||a.screenTop)+10)+",height=420px,width=550px,resizable=1,alwaysRaised=1");a.setTimeout(function(){d.focus()},300)})();'> <img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/google.png" border="0" /> </a> </li>
                                                <li><a href="http://digg.com/submit?phase=2&url=http://dainiksandhyaprakash.com/sp/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%a7%e0%a5%80%e0%a4%b6-%e0%a4%95%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%82%e0%a4%a4/&title=प्रधान न्यायाधीश की चिंता को समझना जरूरी"><img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/digg.png" alt="Digg" /></a></li>
                                                <li><a href="http://twitter.com/home?status=Currently reading http://dainiksandhyaprakash.com/sp/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%a7%e0%a5%80%e0%a4%b6-%e0%a4%95%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%82%e0%a4%a4/"><img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/twitter.png" alt="" width="32px" height="32px" /></a></li>
                                                                                                                        <li> <a href="javascript:location.href='http://www.myspace.com/Modules/PostTo/Pages/?c='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title)"> <img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/myspace.png" border="0" /> </a> </li>
                                                                                                                                                            <li> <a href="http://dainiksandhyaprakash.com/sp/feed/"> <img src="http://dainiksandhyaprakash.com/sp/wp-content/themes/newstodayfree/images/icons/rssbig.png" border="0"/> </a> </li>
                      </ul>
        </div>
                <div class="box post-rel">
          <div class="content">
            <div class="subcols"> <a name="comments"></a>
              <!-- You can start editing here. -->
<div class="comments-box"> <a name="comments" id="comments"></a>
      
  <!-- If comments are closed. -->  
  <p>comment closed</p>
  
  
  </div>
              <div class="clear"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  
  <div class="clear"> </div>
</div>
<div class="clr"> </div>
<!-- End Main Body -->
</div>
<div class="FooterWrapper">
<div id="footerabc">
  <div class="boxabc">
    <div id="footered">
      <div id="fanother">
        <div class="ftag">
          <a href='http://dainiksandhyaprakash.com/sp/tag/%e0%a4%b0%e0%a4%a3%e0%a4%ac%e0%a5%80%e0%a4%b0-%e0%a4%95%e0%a5%88%e0%a4%9f%e0%a4%b0%e0%a5%80%e0%a4%a8%e0%a4%be/' class='tag-link-10' title='1 topic' style='font-size: 8pt;'>रणबीर-कैटरीना</a>
<a href='http://dainiksandhyaprakash.com/sp/tag/%e0%a4%97%e0%a5%87%e0%a4%b9%e0%a5%82%e0%a4%82-%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%aa%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%a8/' class='tag-link-13' title='1 topic' style='font-size: 8pt;'>गेहूं का उपार्जन</a>
<a href='http://dainiksandhyaprakash.com/sp/tag/%e0%a4%ad%e0%a5%8b%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%b9%e0%a5%8b%e0%a4%b6%e0%a4%82%e0%a4%97%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%a6/' class='tag-link-12' title='1 topic' style='font-size: 8pt;'>भोपाल-होशंगाबाद</a>
<a href='http://dainiksandhyaprakash.com/sp/tag/%e0%a4%ac%e0%a5%88%e0%a4%82%e0%a4%95/' class='tag-link-14' title='1 topic' style='font-size: 8pt;'>बैंक</a>
<a href='http://dainiksandhyaprakash.com/sp/tag/%e0%a4%a8%e0%a4%b0%e0%a5%87%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0-%e0%a4%ae%e0%a5%8b%e0%a4%a6%e0%a5%80/' class='tag-link-22' title='1 topic' style='font-size: 8pt;'>नरेंद्र मोदी</a>
<a href='http://dainiksandhyaprakash.com/sp/tag/%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%be/' class='tag-link-24' title='1 topic' style='font-size: 8pt;'>यात्रा</a>
<a href='http://dainiksandhyaprakash.com/sp/tag/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%a6%e0%a5%87%e0%a4%b6/' class='tag-link-23' title='1 topic' style='font-size: 8pt;'>स्वदेश</a>        </div>
       <div class="clear"></div>
      </div>      
      <div class="footer-wrap">
        <div id="fsidebar">
          <li id="text-13" class="widget widget_text"><h2 class="widgettitle">Get Updates</h2>
			<div class="textwidget"><p><a href="http://dainiksandhyaprakash.com/sp/?feed=rss2 " class=" " title="" target=""> New Posts (RSS) </a><br />
<a href="http://feedburner.google.com/fb/a/mailverify?uri=dainiksandhyaprakash/iuYO " class=" " title="" target=""> Subscribe by E-mail </a><br />
<a href="https://www.facebook.com/pages/Dainik-Sandhya-Prakash/125758890937216 " class=" " title="" target=""> Follow us on FaceBook </a><br />
<a href="https://twitter.com/newsdsp " class=" " title="" target="">Follow us on Twitter </a></p>
</div>
		</li>

          <div class="clear"></div>
        </div>
        <div id="fsidebar">
                    
          <div class="clear"></div>
        </div>
        <div id="fsidebar">
                  <li id="visits_counter_widget" class="widget vc_initWidget">            <h2 class="widgettitle">Visitor's Online</h2>
            Now online: 13<br />Today: 1293<br />This week: 7581<br />Overall: 1827895        </li>
    
          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <li id="text-3" class="widget widget_text"><h2 class="widgettitle">Advertise with Us</h2>
			<div class="textwidget"><p>दैनिक सांध्यप्रकाश ,<br />
सांध्यप्रकाश भवन,<br />
मालवीय नगर,<br />
भोपाल (म प्र ) 462003<br />
फोन : +91-755-4084700 / 800<br />
फ़ैक्स : +91 755 2552875<br />
ईमेल :  classified@sandhyaprakashlimited.com या  dspadvt4@gmail.com</p>
</div>
		</li>

          <div class="clear"></div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
</div>

<div class="clear"></div>
</div>
<div id="footer">
  <div class="wrapper2">
    <div id="footer2">
      <div class="footer2a">
        <ul>
          <div id="fotnav" class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9737"><a href="http://dainiksandhyaprakash.com/sp/%e0%a4%b9%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87/">हमारे बारे मे</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9736"><a href="http://dainiksandhyaprakash.com/sp/%e0%a4%b8%e0%a4%ae%e0%a5%8d%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%95-%e0%a4%95%e0%a4%b0%e0%a5%87%e0%a4%82/">सम्पर्क करें</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20911"><a href="http://dainiksandhyaprakash.com/sp/download-app/">Download App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45790"><a href="http://stats.wpadm.com/en/3b5ae73cbe90">Web Statistics</a></li>
</ul></div>        </ul>
        <div class="clear"></div>
        
        

            <!--Advertisement Link-->
            <div id='advertisement-link' style="display: inline-block; visibility: visible;"> 
                © 2016 <a href="http://dainiksandhyaprakash.com/sp" title="Bhopal Ki Dhadkan, Evening News Paper, Bhopal news, evening news, sandhya prakash, dainik sandhyaprakash, madhya pradesh news, national news, mera bhopal" rel="home">DainikSandhyaPrakash.com</a>. All rights reserved. Proudly designed by                 <a title="Best of the Best Free and Premium WordPress Themes" href="http://www.dalih.net/" target="_self" id="designer-link" style="display: inline-block; visibility: visible;">Dalih | Webmaster Hangout!</a>                 supported by     
                <a title="News Today FREE and Premium News WordPress Theme" href="http://www.dalih.net/269/news-today-free-premium-news-wordpress-themes/" target="_self" id="link-1" style="display: inline-block; visibility: visible;">News Today</a>, <a title="Smart News FREE and Premium News WordPress Theme" href="http://www.dalih.net/452/smart-news-free-premium-news-wordpress-themes/" target="_self" id="link-2" style="display: inline-block; visibility: visible;">Smart News</a>, <a title="Best collections premium quality free download site templates and CMS themes. Get your powerfull design and SEO friendly websites easily from HeavenThemes" href="http://heaventhemes.com/" target="_self" id="link-3" style="display: inline-block; visibility: visible;">Heaven Themes</a>, <a title="Download Biggest News Wordpress Theme for FREE!" href="http://www.dalih.net/wordpress-themes/biggest-news/" target="_self" id="link-4" style="display: inline-block; visibility: visible;">Biggest News</a>            </div>
            <!--Advertisement Link-->
        
         <div class="clear"></div>
      </div>      
      <div class="footer2b"> <a href="#" border="0" alt="" /></a> </div>
      <div class="clear"></div>
    </div>
  </div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($) {
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/dainiksandhyaprakash.com\/sp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dainiksandhyaprakash.com/sp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
UA-38810844-1
</body></html>
